Simca 1000

Voir le sujet précédent Voir le sujet suivant Aller en bas

Simca 1000

Message  Elaborare le Ven 21 Sep - 18:51

Bonjour,

je vous présente ma Simca 1000 de 1970.

[url=
C'est la seconde du forum. La première est rouge.  Tchin


Dernière édition par Elaborare le Sam 14 Juin - 14:04, édité 1 fois
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  chapaille le Ven 21 Sep - 20:14

elle a l air aussi propre que la rouge Very Happy Very Happy
avatar
chapaille

Messages : 1104
Date d'inscription : 06/08/2011
Age : 44
Localisation : THICOURT CITY

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  Popov57 le Ven 21 Sep - 20:51

oui elle est très belle cette 1000 !
avatar
Popov57

Messages : 591
Date d'inscription : 08/08/2011
Age : 38
Localisation : Boulay

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Sam 22 Sep - 16:57

Magnifique, la mienne à une soeur du même age. Alors à bientôt pour une rencontre!
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  fred57 le Sam 22 Sep - 22:49

Très belle cette simca!!!!
avatar
fred57

Messages : 305
Date d'inscription : 12/03/2012
Age : 39
Localisation : 57320

Voir le profil de l'utilisateur http://thebadcoyote.over-blog.fr/

Revenir en haut Aller en bas

Re: Simca 1000

Message  Mimo le Dim 23 Sep - 20:44

tres jolie !
avatar
Mimo

Messages : 252
Date d'inscription : 05/09/2011
Age : 36
Localisation : 55290 Montiers sur Saulx

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Lun 24 Sep - 20:34

merci pour vos commentaires flatteurs.

Il reste juste à trouver une 1000 blanche pour reconstituer le drapeau français avec celle d' Ellimacmis.

Wink
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Lun 29 Avr - 18:46

Bonjour,

j'ai un petit problème sur la 1000. Elle cale à chaud et refuse de redémarrer.
La bobine est alors très chaude. Je la remplace par une autre et elle redémarre de suite mais même symptôme et panne sur cette seconde bobine neuve un peu plus loin.
Les vis platinées se dérèglent toute seules et il est parfois nécessaire de les rerégler pour redémarrer au quart de tour. Même correctement serrées, elles de dérèglent à la sortie suivante.

Qu'en pensez-vous ?

J'ai en stock un allumeur neuf Ducellier 4302C pour Simca 1000; par contre la référence diffère d'une lettre (sur celui de ma voiture, il est inscrit 4302 A); aussi je ne suis pas sur ce que c'est le bon et ne l'ai donc pas remplacé.
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Dim 5 Mai - 19:42

Bonjour,

quelqu'un a t'il une idée sur la panne décrit ci-dessus ?
Je dois l'amener au CT la semaine prochaine, et j'aimerais bien résoudre ce pb avant pour ne pas tomber en panne.

merci

avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Mer 8 Mai - 20:31

Je viens de lire ce post.

Quand tu dis "il est parfois nécessaire de les rerégler ", tu parles bien de l'écartement des vis (Bizard, elle ne peuvent pas bouger) ou de l'allumeur ?

Quel est l'état des vis patinées, du condansateur ?

L'allumeur, verifie si il n'a pas de jeu.

Un bobine qui chauffe, normalement, c'est quelle est morte, mais deux ?

Mais, si il te semble que les vis se déréglent toutes seules, je pencherais plus pour un soussi au niveau de la capsule de décalage d'allumage qui peut etre percée et/ou ne pas revenir toujours à la même place (ce qui ferait un décalage de l'allumage et non des vis)
J'ai le cas en ce moment sur la mienne, je l'ai viré (pas eu le temps d'autre chose avant le départ). et je viens de faire ~1000Km avec cette semaine, j'ai pas encore regardé mais sur le retour elle toussait a bas régime sur les 50 derniers Km.
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Jeu 9 Mai - 8:01

Bonjour,

Oui, c'est bien l'écartement des vis que je dois régler à nouveau pour pouvoir redémarrer ou pour qu'elle tourne correctement.
Mais après quelques dizaines de km, le réglage est à refaire.

Les vis patinées semblent usées (ont elles fondues ?), le condensateur a été remplacé par un neuf en même temps que la bobine.

Pour la bobine, dans le doute j'ai même essayé 1 troisième neuve et même chauffe.

Pour l'allumeur, je viens d'en acheter un neuf (stock d'époque). Mais je ne sais si je peux le monter.

Celui sur ma voiture est référencé Ducellier 4302 A; et celui que j'ai trouvé a pour référence 4302 C. Est-ce qu'il se monte, je n'arrive pas à trouver l'info; il ressemble bien mais cela suffit t'il?
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Jeu 9 Mai - 11:38

Si la longeur de l'allumeur est le même, le diamètre et le nombre de dents de la vis sans fin aussi, oui.
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Dim 12 Mai - 8:05

merci des infos, je vais comparer.
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Jeu 4 Juil - 21:34

Alors, ca donne quoi ?
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Dim 7 Juil - 17:38

J'ai remonté le nouvel allumeur aujourd'hui.

Par contre, je ne comprends pas; il m'est impossible de caler l'allumage car la lampe témoin reste allumée en permanence.
J'ai bien branché un fil sur la tresse de masse et le second sur la borne - de ma bobine (neuve aussi).
Les rupteurs s'écartent bien et sont réglés à 0.40mm.

Je ne trouve pas la cause de cette allumage continu. scratch 

J'avais réglé l'ancien en quelques minutes mais le nouveau me laisse perplexe.
J'aurais bien aimé sortir la 1000 de sa tanière.
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Dim 7 Juil - 21:36

Quand tes vis se ferment, l'ampoule devrait s'éteindre. Si non, soit tes vis ne se ferment pas ou ne font pas contact, soit ton fils du moins de la bobine aux vis est coupé. soit tu as un mauvaise masse sur l'allumeur.
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Sam 13 Juil - 14:35

ellimacmis a écrit:Quand tes vis se ferment, l'ampoule devrait s'éteindre. Si non, soit tes vis ne se ferment pas ou ne font pas contact, soit ton fils du moins de la bobine aux vis est coupé. soit tu as un mauvaise masse sur l'allumeur.

Salut,

je viens de regarder à l'instant :

_ fermeture des vis OK (l'ampoule ne s'éteint pas même si je force avec un isolant leur position contre à contre); idem malgré nettoyage des vis neuves
_ fil du moins de la bobine testé à l'ohmètre  : continuité ok
_ mauvaise masse à l'allumeur : confirmée.

Ci dessous la photo du contrôle de continuité sur le nouvel allumeur. Le courant passe même lorsque les vis ne sont pas en contacts. L'allumeur est en place sur le moteur.


Même essai sur l'ancien allumeur démonté, le courant ne passe pas lorsque les vis ne sont pas en contact.


Ais je bien procéder ?

Si oui, je ne sais pas résoudre mon problème car l'allumeur neuf ne semble pas avoir de rondelles isolantes manquantes par rapport au vieux.

merci de votre aide, car je sèche et je déteste avoir une voiture qui ne roule pas.
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Sam 13 Juil - 19:05

scratch D'autant plus bizarre ton truc que si, à l'ohmmètre, le courant passe toujours. Avec l'ampoule tu devrais être a la masse des deux côtés, donc, toujours éteint. scratch 
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Sam 13 Juil - 20:07

C'est vrai, du coup je n'y comprends plus rien.
En + l'allumeur est neuf et ça veut pas.

Je crois que la 1000 va passer plusieurs semaines ou mois immobilisée. scratch 
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Lun 15 Juil - 19:22

Çà y est j'ai compris. Sur le forum Simcaworld, un membre m'a mis sur la voie.

En débranchant le fil de l'allumeur vers la bobine, et en effectuant le même test le courant ne passe plus, et là ça devient logique.

Du coup, le nettoyage des vis platinées neuves que j'avais effectué n'avait pas suffit.
J'ai donc démonté les vis pour les nettoyer avec plus de facilité et là ma lampe témoin s'allume et s'éteint.

Par contre, bien que je suis quasi sûr d'avoir bien rebrancher mes fils sur la nouvelle tête de Delco, dans la précipitation, je n'ai pas fait mon repérage habituel et un schéma trouver sur le net me met un doute.

Ellimacmis, peux tu stp me confirmer la façon dont est positionnée ton faisceau d'allumage ?



photo avec l'ordre de mon faisceau :



Peux tu me confirmer stp si idem chez toi ?

merci
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Lun 15 Juil - 21:32

Pas de chance, il faut que tu inverses 2 et 3.

L'ordre d'allumage est 1-3-4-2 et le cylindre 1 est coté volant moteur.


C'est super, au moins ca a fait avancer le schmilblic.
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  Elaborare le Mar 16 Juil - 16:55

merci Ellimacmis,

elle démarre au quart de tour. Tchin 
avatar
Elaborare

Messages : 69
Date d'inscription : 15/08/2012
Localisation : 54610

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Simca 1000

Message  ellimacmis le Mar 16 Juil - 22:26

Pas de quoi, alors à bientôt sur la route.Tchin 
avatar
ellimacmis
Admin

Messages : 1007
Date d'inscription : 01/08/2011
Localisation : 57380

Voir le profil de l'utilisateur http://espritretrolorraine.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Simca 1000

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum